Infinite InterChange Denial of Service Vulnerability

Bugtraq ID: 2140
Class: Boundary Condition Error
CVE: CVE-2001-0097
Remote: Yes
Local: Yes
Published: Dec 21 2000 12:00AM
Updated: Jul 11 2009 04:46AM
Credit: Discovered and posted to Bugtraq on Dec 21, 2000 by SNS Research <vuln-dev@greyhack.com>.
Vulnerable: Infinite Interchange 3.61
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus