Plone Unspecified Group Spoofing Vulnerability

Bugtraq ID: 21460
Class: Design Error
CVE: CVE-2006-4249
Remote: Yes
Local: No
Published: Dec 06 2006 12:00AM
Updated: Dec 07 2006 02:44AM
Credit: The vendor disclosed this issue.
Vulnerable: Plone Plone 2.5.1
Plone Plone 2.5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus