Security-Enhanced Linux Buffer Overflow Vulnerability

Bugtraq ID: 2154
Class: Boundary Condition Error
CVE: CVE-2001-0073
Remote: No
Local: Yes
Published: Dec 26 2000 12:00AM
Updated: Jul 11 2009 04:46AM
Credit: This vulnerability was announced by Matt Power <mhpower@bos.bindview.com> on December 26, 2000.
Vulnerable: NSA Security-Enhanced Linux slinux-200012181053
- RedHat Linux 6.1 i386
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus