Omniture SiteCatalyst Multiple Cross-Site Scripting Vulnerabilities

Bugtraq ID: 21620
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 16 2006 12:00AM
Updated: Jan 25 2007 04:32PM
Credit: Hackers Center Security Group is credited with the discovery of these vulnerabilities.
Vulnerable: Omniture SiteCatalyst 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus