PHP-Update Guestadd.PHP Multiple SQL Injection Vulnerabilities

Bugtraq ID: 21772
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 26 2006 12:00AM
Updated: Jan 04 2007 06:26PM
Credit: rgod is credited with the discovery of these vulnerabilities.
Vulnerable: PHPUpdate PHPUpdate 2.7
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus