WebText User Profile PHP Code Injection Vulnerability

Bugtraq ID: 21809
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 29 2006 12:00AM
Updated: Jan 04 2007 06:27PM
Credit: Kacper is credited with the discovery of this vulnerability.
Vulnerable: WebText WebText 0.4.5 .2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus