AIDeX Mini-Webserver HTTP Request Remote Denial of Service Vulnerability

Bugtraq ID: 21816
Class: Failure to Handle Exceptional Conditions
CVE:
Remote: Yes
Local: No
Published: Dec 29 2006 12:00AM
Updated: Jan 04 2007 06:27PM
Credit: shinnai is credited with the discovery of this vulnerability.
Vulnerable: AIDeX Mini-Webserver 1.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus