Spooky Login Multiple Input Validation Vulnerabilities

Bugtraq ID: 21822
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 30 2006 12:00AM
Updated: Jan 04 2007 06:27PM
Credit: <DoZ@HackersCenter.com> is credited with the discovery of these vulnerabilities.
Vulnerable: Outfront Spooky Login 2.7
- Microsoft IIS 5.1
- Microsoft IIS 5.0
- Microsoft IIS 4.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus