VCard Pro GBrowse.PHP Cross-Site Scripting Vulnerability

Bugtraq ID: 21844
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jan 02 2007 12:00AM
Updated: Jan 04 2007 07:51PM
Credit: exexp@hotmail.com is credited with the discovery of this vulnerability.
Vulnerable: vCard Pro vCard Pro 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus