AShop Deluxe And AShop Administration Panel Multiple Cross-Site Scripting Vulnerabilities

Bugtraq ID: 21845
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jan 02 2007 12:00AM
Updated: Jan 04 2007 07:51PM
Credit: Hackers Center Security Group is credited with the discovery of these vulnerabilities.
Vulnerable: AShop Software AShop Deluxe 4.5
AShop Software AShop Administration Panel 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus