Cisco Secure Access Control Server Multiple Remote Vulnerabilities

Bugtraq ID: 21900
Class: Boundary Condition Error
CVE: CVE-2007-0105
CVE-2006-4097
CVE-2006-4098
Remote: Yes
Local: No
Published: Jan 05 2007 12:00AM
Updated: Jan 16 2007 06:00PM
Credit: The vendor reported these issues.
Vulnerable: Cisco Secure Access Control Server 4.0.1
Cisco Secure Access Control Server 3.3.2
Cisco Secure Access Control Server 3.3.1
Cisco Secure Access Control Server 3.3 (1)
Cisco Secure Access Control Server 3.3
Cisco Secure Access Control Server 3.2.2
Cisco Secure Access Control Server 3.2.1
Cisco Secure Access Control Server 3.2 (3)
Cisco Secure Access Control Server 3.2 (2)
Cisco Secure Access Control Server 3.2 (1.20)
Cisco Secure Access Control Server 3.2 (1)
Cisco Secure Access Control Server 3.2
Cisco Secure Access Control Server 3.1
Cisco Secure Access Control Server 3.0
Cisco Secure Access Control Server 4.0
Not Vulnerable: Cisco Secure Access Control Server 4.1


 

Privacy Statement
Copyright 2010, SecurityFocus