AllMyVisitors Index.PHP Remote File Include Vulnerability

Bugtraq ID: 21917
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jan 07 2007 12:00AM
Updated: Jan 08 2007 08:11PM
Credit: bd0rk is credited with the discovery of this vulnerability.
Vulnerable: AllMyPHP AllMyVisitors 0.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus