Novell Access Manager Identity Server IssueInstant Parameter Cross-Site Scripting Vulnerability

Bugtraq ID: 21921
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jan 08 2007 12:00AM
Updated: Jan 08 2007 08:50PM
Credit: The vendor disclosed this issue.
Vulnerable: Novell Access Manager 3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus