Cuyahoga FCKEditor Web.Config Security Bypass Vulnerability

Bugtraq ID: 21927
Class: Design Error
CVE:
Remote: Yes
Local: No
Published: Jan 08 2007 12:00AM
Updated: Jan 08 2007 09:21PM
Credit: The vendor reported this issue.
Vulnerable: Cuyahoga Cuyahoga 1.0
Not Vulnerable: Cuyahoga Cuyahoga 1.0.1


 

Privacy Statement
Copyright 2010, SecurityFocus