Packeteer PacketShaper Multiple Buffer Overflow Denial Of Service Vulnerabilities

Bugtraq ID: 21933
Class: Failure to Handle Exceptional Conditions
CVE:
Remote: Yes
Local: No
Published: Jan 08 2007 12:00AM
Updated: Jan 08 2007 11:26PM
Credit: kian.mohageri@gmail.com disclosed this issue.
Vulnerable: Packeteer PacketShaper 8.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus