Application Enhancer Local Privilege Escalation Vulnerability

Bugtraq ID: 21951
Class: Design Error
CVE:
Remote: No
Local: Yes
Published: Jan 08 2007 12:00AM
Updated: Jan 09 2007 08:20PM
Credit: Discovered by LMH and Johnny Pwnerseed.
Vulnerable: Unsanity Application Enhancer 2.0.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus