uniForum WBSearch.ASPX SQL Injection Vulnerability

Bugtraq ID: 21966
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jan 09 2007 12:00AM
Updated: Jan 25 2007 11:39PM
Credit: ajann is credited with the discovery of this vulnerability.
Vulnerable: uniForum uniForum 4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus