phpMyAdmin Multiple Unspecified Input Validation Vulnerabilities

Bugtraq ID: 21987
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jan 10 2007 12:00AM
Updated: Jan 10 2007 08:52PM
Credit: These vulnerabilities were reported by the vendor.
Vulnerable: phpMyAdmin phpMyAdmin 2.9.1.1
Not Vulnerable: phpMyAdmin phpMyAdmin 2.9.2-rc1


 

Privacy Statement
Copyright 2010, SecurityFocus