Veritas Backup Denial of Service Vulnerability

Bugtraq ID: 2204
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2001-0107
Remote: Yes
Local: Yes
Published: Jan 15 2001 12:00AM
Updated: Jul 11 2009 04:46AM
Credit: Discovered and posted to Bugtraq on Jan 15, 2001 by Ari Saastamoinen <oh3mqu+bugtraq@teraflops.com>.
Vulnerable: Veritas Software Backup 4.5
- Linux kernel 2.3
- Microsoft Windows 2000 Professional
- Microsoft Windows 95
- Microsoft Windows 98
- Microsoft Windows NT 4.0
- Sun Solaris 8_sparc
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus