Liens_Dynamiques AdminLien.PHP Security Restriction Bypass Vulnerability

Bugtraq ID: 22068
Class: Design Error
CVE:
Remote: Yes
Local: No
Published: Jan 15 2007 12:00AM
Updated: Jan 16 2007 08:00PM
Credit: sn0oPy is credited with the discovery of this vulnerability.
Vulnerable: liens_dynamiques liens_dynamiques 2.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus