BEA Multiple Products Multiple Vulnerabilities

BEA has released 23 advisories identifying various vulnerabilities affecting BEA WebLogic Server, WebLogic Platform, and WebLogic Express, ALES, ALSB, and JRockit. These issues present remote and local threats and may facilitate attacks affecting the integrity, confidentiality, and availability of vulnerable computers.


 

Privacy Statement
Copyright 2010, SecurityFocus