MyBloggie Multiple Cross-Site Scripting Vulnerabilities

Bugtraq ID: 22097
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jan 17 2007 12:00AM
Updated: Jan 18 2007 02:42AM
Credit: CorryL is credited with the discovery of these vulnerabilities.
Vulnerable: myBloggie myBloggie 2.1.5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus