HP-UX IPFilter Unspecified Remote Denial Of Service Vulnerability

Bugtraq ID: 22103
Class: Unknown
CVE: CVE-2007-0396
Remote: Yes
Local: No
Published: Jan 18 2007 12:00AM
Updated: Aug 21 2009 03:51PM
Credit: The vendor disclosed this issue.
Vulnerable: HP HP-UX B.11.23
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus