FreshReader Feed HTML Injection Vulnerability

Bugtraq ID: 22106
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jan 18 2007 12:00AM
Updated: Jan 18 2007 06:20PM
Credit: Fukumori is credited with the discovery of this vulnerability.
Vulnerable: FreshReader FreshReader 1.0.6053100
Not Vulnerable: FreshReader FreshReader 1.0.7010600


 

Privacy Statement
Copyright 2010, SecurityFocus