ComVironment Grab_Globals.Lib.PHP Remote File Include Vulnerability

Bugtraq ID: 22108
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jan 18 2007 12:00AM
Updated: Jan 18 2007 07:00PM
Credit: GolD_M is credited with the discovery of this vulnerability.
Vulnerable: ComVironment ComVironment 4.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus