PostNuke Reviews Index.PHP Cross-Site Scripting Vulnerability

Bugtraq ID: 22119
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jan 18 2007 12:00AM
Updated: Jan 19 2007 03:49AM
Credit: Omid is credited with the discovery of this vulnerability.
Vulnerable: PostNuke PostNuke CMS 0.764
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus