VirtueMart Joomla ECommerce Edition Multiple Input Validation Vulnerabilities

Bugtraq ID: 22123
Class: Input Validation Error
CVE: CVE-2006-6945
CVE-2007-0376
Remote: Yes
Local: No
Published: Jan 18 2007 12:00AM
Updated: Feb 05 2007 11:08PM
Credit: Omid is credited with the discovery of these vulnerabilities.
Vulnerable: VirtueMart Joomla eCommerce Edition 1.0.7
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus