Openads for PostgreSQL Unspecified Cross-Site Scripting Vulnerability

Bugtraq ID: 22124
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jan 18 2007 12:00AM
Updated: Jan 19 2007 04:49AM
Credit: The vendor reported this issue.
Vulnerable: Openads phpPgAds 2.0.9-pr1
Openads phpPgAds 2.0.8-pr1
Not Vulnerable: Openads Openads for PostgreSQL 2.0.10


 

Privacy Statement
Copyright 2010, SecurityFocus