Django Message Files Remote Arbitrary Command Execution Vulnerability

Bugtraq ID: 22134
Class: Input Validation Error
CVE: CVE-2007-0404
Remote: Yes
Local: No
Published: Jan 19 2007 12:00AM
Updated: May 12 2015 07:35PM
Credit: The vendor disclosed this issue.
Vulnerable: Django Django 0.95
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus