Mafia Scum Tools Index.PHP Remote File Include Vulnerability

Bugtraq ID: 22151
Class: Input Validation Error
CVE: CVE-2007-0501
Remote: Yes
Local: No
Published: Jan 21 2007 12:00AM
Updated: May 12 2015 07:35PM
Credit: Dr.Pantagon is credited with the discovery of this vulnerability.
Vulnerable: Mafia Scum Tools Mafia Scum Tools 2.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus