Zomplog Index.PHP Local File Include Vulnerability

Bugtraq ID: 22157
Class: Input Validation Error
CVE: CVE-2007-1524
Remote: Yes
Local: No
Published: Jan 22 2007 12:00AM
Updated: May 12 2015 07:35PM
Credit: Bl0od3r is credited with discovering this vulnerability.
Vulnerable: Zomplog Zomplog 3.7.6
Zomplog Zomplog 3.4
Zomplog Zomplog 3.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus