Atozed Software Intraweb Component HTTP Request Handling Remote Denial of Service Vulnerability

Bugtraq ID: 22185
Class: Failure to Handle Exceptional Conditions
CVE:
Remote: Yes
Local: No
Published: Jan 23 2007 12:00AM
Updated: Jan 26 2007 04:59PM
Credit: C0r31mp4ct is credited with the discovery of this vulnerability.
Vulnerable: AToZed Software IntraWeb Component 8.0
Not Vulnerable: AToZed Software IntraWeb Component 9.0


 

Privacy Statement
Copyright 2010, SecurityFocus