ASP Edge User.ASP SQL Injection Vulnerability

Bugtraq ID: 22212
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jan 24 2007 12:00AM
Updated: Jan 25 2007 11:39PM
Credit: Ajann is credited with the discovery of this vulnerability.
Vulnerable: ASP EDGE ASP EDGE 1.2b
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus