Hitachi JP1/HIBUN Servers Unspecified Remote Denial of Service Vulnerability

Bugtraq ID: 22237
Class: Failure to Handle Exceptional Conditions
CVE:
Remote: Yes
Local: No
Published: Jan 25 2007 12:00AM
Updated: Jan 26 2007 05:29PM
Credit: The vendor disclosed this issue.
Vulnerable: Hitachi JP1/HIBUN Advanced Edition Server R-1543H-11 0
Hitachi HIBUN Advanced Edition Server R-1V13-06W001F1 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus