Horde Groupware Calendar Component Local File Include Vulnerability

Bugtraq ID: 22273
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jan 27 2007 12:00AM
Updated: Jan 29 2007 04:28PM
Credit: The vendor disclosed this issue.
Vulnerable: Horde Project Groupware Webmail Edition 1.0-RC2
Horde Project Groupware 1.0-RC3
Not Vulnerable: Horde Project Groupware Webmail Edition 1.0
Horde Project Groupware 1.0


 

Privacy Statement
Copyright 2010, SecurityFocus