PHPMyReport Lib_Head.PHP Remote File Include Vulnerability

Bugtraq ID: 22290
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jan 29 2007 12:00AM
Updated: Jan 29 2007 07:38PM
Credit: GolD_M is credited with the discovery of this vulnerability.
Vulnerable: phpMyTools.org phpMyReporrts 3.0.11
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus