HTTP Commander Multiple Cross-Site Scripting Vulnerabilities

Bugtraq ID: 22298
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jan 29 2007 12:00AM
Updated: Feb 07 2007 06:28PM
Credit: Yogesh Kulkarni and an anonymous person are credited with the discovery of these vulnerabilities.
Vulnerable: HTTP Commander HTTP Commander 6.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus