HTTP Commander Multiple Cross-Site Scripting Vulnerabilities

An attacker can trigger these vulnerabilities by enticing a victim user to follow a malicious URI.


 

Privacy Statement
Copyright 2010, SecurityFocus