CascadianFaq Index.PHP SQL Injection Vulnerability

Bugtraq ID: 22314
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jan 30 2007 12:00AM
Updated: Jan 30 2007 05:58PM
Credit: ajann is credited with the discovery of this vulnerability.
Vulnerable: Eclectic Designs CascadianFAQ 4.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus