EncapsCMS 'common_foot.php' Remote File Include Vulnerability

Bugtraq ID: 22319
Class: Input Validation Error
CVE: CVE-2007-0635
Remote: Yes
Local: No
Published: Jan 30 2007 12:00AM
Updated: May 12 2015 07:34PM
Credit: Tr_ZiNDaN
Vulnerable: encapscms encapscms 0.3.6
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus