Zabbix Unspecified Buffer Overflow Vulnerability

Bugtraq ID: 22321
Class: Boundary Condition Error
CVE:
Remote: Yes
Local: No
Published: Jan 30 2007 12:00AM
Updated: Jan 30 2007 10:59PM
Credit: The vendor disclosed this issue.
Vulnerable: ZABBIX ZABBIX 1.1.4
ZABBIX ZABBIX 1.1.3
ZABBIX ZABBIX 1.1.2
Not Vulnerable: ZABBIX ZABBIX 1.1.5


 

Privacy Statement
Copyright 2010, SecurityFocus