Computer Associates BrightStor ARCserve Backup LGSERVER.EXE Denial Of Service Vulnerability

Bugtraq ID: 22339
Class: Failure to Handle Exceptional Conditions
CVE:
Remote: Yes
Local: No
Published: Jan 11 2007 12:00AM
Updated: Jul 05 2007 11:27PM
Credit: Mark Litchfield and John Heasman are credited with the discovery of this issue.
Vulnerable: Computer Associates Desktop Protection Suite 2.0
Computer Associates Desktop Management Suite 11.1
Computer Associates Desktop Management Suite 11.1
Computer Associates Business Protection Suite for Microsoft SBS Std Ed r2
Computer Associates Business Protection Suite for Microsoft SBS Pre ed r2
Computer Associates Business Protection Suite 2.0
Computer Associates ARCserve Backup for Laptops and Desktops 11.1 SP1
Computer Associates ARCserve Backup for Laptops and Desktops 11.1
Computer Associates ARCserve Backup for Laptops and Desktops 11.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus