Gentoo Linux Acme Thttpd File Access Information Dislosure Vulnerability

Bugtraq ID: 22349
Class: Configuration Error
CVE: CVE-2007-0664
Remote: Yes
Local: No
Published: Jan 31 2007 12:00AM
Updated: May 12 2015 07:34PM
Credit: This issue was disclosed in the referenced Gentoo advisory.
Vulnerable: Gentoo Linux
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus