Comodo Firewall CMDMon.SYS Multiple Denial of Service Vulnerabilities

Bugtraq ID: 22357
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Feb 01 2007 12:00AM
Updated: Sep 18 2007 08:30PM
Credit: These issues were discovered by Matousec.
Vulnerable: Comodo Personal Firewall 2.3.6 .81
Comodo Firewall Pro 2.4.16 .174
Not Vulnerable: Comodo Firewall Pro 2.4.17 .183


 

Privacy Statement
Copyright 2010, SecurityFocus