Curium CMS News.PHP SQL Injection Vulnerability

Bugtraq ID: 22373
Class: Input Validation Error
CVE: CVE-2007-0765
Remote: Yes
Local: No
Published: Feb 02 2007 12:00AM
Updated: May 12 2015 07:34PM
Credit: ajann is credited with the discovery of this vulnerability.
Vulnerable: dB Masters Multimedia Curium CMS 1.03
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus