Check Point Firewall-1 4.1 Denial of Service Vulnerability

Bugtraq ID: 2238
Class: Failure to Handle Exceptional Conditions
CVE:
Remote: Yes
Local: No
Published: Jan 17 2001 12:00AM
Updated: Jan 17 2001 12:00AM
Credit: This vulnerability was first announced by Tim Hall <thall@rootgroup.com> on January 17, 2001 via Bugtraq.
Vulnerable: Check Point Software Firewall-1 4.1 SP3
Check Point Software Firewall-1 4.1 SP2
Check Point Software Firewall-1 4.1 SP1
Check Point Software Firewall-1 4.1
Not Vulnerable: Check Point Software Firewall-1 4.1 SP4


 

Privacy Statement
Copyright 2010, SecurityFocus