Categories Hierarchy Class_Template.PHP Remote File Include Vulnerability

Bugtraq ID: 22400
Class: Input Validation Error
CVE: CVE-2007-0809
Remote: Yes
Local: No
Published: Feb 05 2007 12:00AM
Updated: May 12 2015 07:34PM
Credit: xoron is credited with the discovery of this vulnerability.
Vulnerable: Categories hierarchy Categories hierachy 2.1.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus