HLstats Search Class Unspecified Cross Site Scripting Vulnerability

Bugtraq ID: 22422
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Feb 06 2007 12:00AM
Updated: Feb 06 2007 06:28PM
Credit: Tobi is credited with the discovery of this vulnerability.
Vulnerable: HLstats HLstats 1.34
Not Vulnerable: HLstats HLstats 1.35


 

Privacy Statement
Copyright 2010, SecurityFocus