Advanced Poll Admin Index.PHP Information Disclosure Vulnerability

Bugtraq ID: 22451
Class: Design Error
CVE:
Remote: Yes
Local: No
Published: Feb 07 2007 12:00AM
Updated: Feb 13 2007 10:47PM
Credit: diwou reported this issue.
Vulnerable: Advanced Poll Advanced Poll 2.0.5
Advanced Poll Advanced Poll 2.0.3
Advanced Poll Advanced Poll 2.0.2
Advanced Poll Advanced Poll 2.0
Advanced Poll Advanced Poll 2.0.5-dev
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus