IBM AIX Remote Access Commands Unspecified Buffer Overflow Vulnerability

Bugtraq ID: 22456
Class: Boundary Condition Error
CVE: CVE-2007-0670
Remote: Yes
Local: No
Published: Feb 07 2007 12:00AM
Updated: May 12 2015 07:34PM
Credit: The vendor disclosed this issue.
Vulnerable: IBM AIX 5.3
IBM AIX 5.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus